experimental 5.4 kernel in repo

I have made a bleeding edge 5.4 kernel available to antiX-19 64 bit users (buster, testing and sid).

This may be useful for those with very new hardware.

Note: Virtualbox, broadcom-sta, ndiswrapper (and probably nvidia) drivers will not build.

new kernels available

Latest secure kernels available in the repos for 32 and 64 bit architecture (stretch-antiX-17, buster-antiX-19, testing and sid). These kernels should fix issues with ufw/gufw.

5.2.21 (64bit and 32 bit pae and non-pae-486)
4.19.83 (64bit and 32 bit pae and non-pae-486)
4.9.200 (64 bit and 32 bit pae and non-pae-486)
4.4.200 (64 bit and 32 bit pae and non-pae-486)

Users are strongly advised to upgrade.

NB: It seems that there is still an issue with 4.9 kernels and ufw.
If you need to use ufw, upgrade kernel to 4.19.83 or 5.2.21