eudev upgrade

For those using the testing or sid branches of antiX, you will notice that eudev will be upgraded and you may/should be prompted at /etc/init.d/udev to ‘accept package maintainer’s version’, answer ‘yes’/Y (default is ‘no’/N).

Leave a Comment

This site uses Akismet to reduce spam. Learn how your comment data is processed.